النتائج 1 إلى 4 من 4

الموضوع: مشكله عند بداية فتح الجهاز

  1. #1
    عضو الصورة الرمزية MagicNet
    تاريخ التسجيل
    Mar 2016
    المشاركات
    239
    الدولة: Egypt
    معدل تقييم المستوى
    35

    Angry مشكله عند بداية فتح الجهاز


    السلام علي من اتبع الهدي

    عندي مشكله وهي عباره عن اني اول ما اضغط زر الباور لتشغيل الجهاز يقوم باور ولا يقوم داتا
    وبعد ثواني يعلو صوت مروحة الباور
    اغلق الجهاز وافتحه ثاني يقوم عادي وما بيكون به اي مشاكل

    غيرت الرامات نفس المشكله
    غيرت االباور سبلاي نفس المشكله
    غيرت مكان الرام نفس المشكله


    الجهاز hp z200


    اتمني اجد حل في منتدانا االرائع
    لا اله الا انت سبحانك اني كنت من الظالمين

  2. #2
    الإداره الصورة الرمزية abdalhaliem
    تاريخ التسجيل
    Jun 2005
    المشاركات
    18,923
    الدولة: Egypt
    معدل تقييم المستوى
    1907

    رد: مشكله عند بداية فتح الجهاز



    وعليكم السلام ورحمه الله وبركاته

    مرحبا أخى الكريم

    بعد التجارب التى قمت بتنفيذها

    وأن الجهاز كان يعمل طبيعيا

    بدون ظهور تلك المشكله سابقا

    فغالبا تلك المشكله

    بسبب موصلات ومنعمات الطاقه على اللوحه الأم

    فهى قديمه جدا

    وذو شريحه 3450

    ( Intel 3450 chipset )

    والجهاز نفسه Server

    فقط تأكد من أجزاء اللوحه الأم ومكثفاتها

    ومطالعتها جيدا تحت ضوء قوى

    وتبين إن كان هناك

    أى تغيير قد طرأ عليها من عدمه

    بالتوفيق دائما

  3. #3
    عضو الصورة الرمزية MagicNet
    تاريخ التسجيل
    Mar 2016
    المشاركات
    239
    الدولة: Egypt
    معدل تقييم المستوى
    35

    رد: مشكله عند بداية فتح الجهاز

    المازر بورد بحالة الزيرو ولا يوجد بها اي مشاكل ظاهرة
    هل ممكن ان تكون المشكله بسبب البايوس
    مع العلم ان الجهاز عند الضغط علي زر التشغيل باور بالمره الاولي لا يعمل داتا
    لكن بعد قفل الجهاز وتشغيله مره اخري يعمل بصوره طبيعيه "
    لا اله الا انت سبحانك اني كنت من الظالمين

  4. #4
    الإداره الصورة الرمزية abdalhaliem
    تاريخ التسجيل
    Jun 2005
    المشاركات
    18,923
    الدولة: Egypt
    معدل تقييم المستوى
    1907

    رد: مشكله عند بداية فتح الجهاز





    المازر بورد بحالة الزيرو ولا يوجد بها اي مشاكل ظاهرة
    ياعزيزى تلك المشاكل ومايشابهها

    غالبا يتسبب بها

    المين كنترول الخاص بالبورده

    ويكون بأغلب الأحيان بسبب

    ضعف الفولت الواصل للشيبابه الرئيسيه للوحه الأم

    طالما أنت متأكدا من سلامه سائر القطع

    كما ذكرت ببدايه مشاركتك

    أذا قمت بتجربه القطع

    على بورده أخرى ستعمل بدون أى مشاكل

    لكنى أكرر

    هذا إذا كنت متأكدا من تجاربك أعلاه

    بالتوفيق

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •